Commit 1d31c4ef authored by pyup-bot's avatar pyup-bot

Update flask-migrate from 2.1.1 to 2.2.0

parent 3abd0d3c
......@@ -14,7 +14,7 @@ psycopg2==2.7.4
SQLAlchemy==1.2.8
# Migrations
Flask-Migrate==2.1.1
Flask-Migrate==2.2.0
# Forms
Flask-WTF==0.14.2
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment